Le forum dédié à l'aquariophilie en Corse.
 
S'enregistrerAccueilConnexionMembresGroupesRechercherFAQ

Partagez | 
 

 Salut a tous

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Salut a tous   Ven 15 Avr - 15:00

Bonjour tout le monde nouveau sur ce forum je m'apelle pierre j'ai 27ans et je vie a bastia.
Alors moi j'ai 2 bacs.
Un 60l avec filtre interne eheim biopower 160 avec des cardinalis (le bac a 1an 1/2)
Un 120l avec filtre externe eheim 2215 en route depuis 15 jours.
Mais ce dernier me pose pas mal de probleme. Le lendemain de la mise en route mon eau etait verte (tres verte) et la depuis quelque jours mon eau est super trouble et l'eau verte commence a passer au marron (plutot ambree, j'ai mis un cep de vigne) je vous aurais bien mis une photo mais je sais pas trop comment faire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Julien
Administrateur
Administrateur
avatar

Messages : 839
Date d'inscription : 19/10/2009
Age : 33
Localisation : Bastia

MessageSujet: Re: Salut a tous   Ven 15 Avr - 16:53

Salut et bienvenue sur le forum.
Pour l'eau ambrée, si tu as mis une souche c est normal. Pour les algues, faudrait tester ton eau.

Allez, a toi maintenant de mettre les photos Very Happy

A plus Wink

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquacorse.forumactif.com
charlot2b
Hippocampe
Hippocampe
avatar

Messages : 510
Date d'inscription : 23/12/2009
Age : 38
Localisation : bastia

MessageSujet: Re: Salut a tous   Ven 15 Avr - 17:21

bienvenue prosper!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Corti
Betta
Betta
avatar

Messages : 169
Date d'inscription : 25/11/2010
Age : 49
Localisation : Ajaccio

MessageSujet: Re: Salut a tous   Ven 15 Avr - 23:25

Bienvenue prosper !!!!!

Enfin un nouveau "eau douce".....



cheers cheers cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Dim 17 Avr - 15:14

Salut tout le monde
Alors voila une premiere photo de mon bac et de mon eau toujours aussi touble.
[url=http://www.servimg.com/image_preview.php?i=4&u=16394245][
Vous en pensez quoi? je dois laisser comme ca et laisser le temps faire ou dois je faire quelque chose en particulier!?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Julien
Administrateur
Administrateur
avatar

Messages : 839
Date d'inscription : 19/10/2009
Age : 33
Localisation : Bastia

MessageSujet: Re: Salut a tous   Dim 17 Avr - 15:38

En général et quand c'est possible, on laisse tremper la racine pour qu'elle lâche son tanin.
Ce que tu peux faire là c'est changer ton perlon (ouate) toutes les semaines en même temps qu'une 10aine de % de ton eau.
C'est assez long en tout cas pour qu'une racine perde tout son tanin. L'eau reste toujours légèrement ambrée.

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquacorse.forumactif.com
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Dim 17 Avr - 16:55

Merci d'avoir repondu aussi rapidement
Alors pour mon eau ambree c pas un probleme vus que c'est ce que je voulais!
Mais ce qui me prend le plus la tete c l'eau qui est trouble, et elle etait meme bien avant que je mette la branche. Je n'arrive presque pas a voir le fond de l'aqua!
Penses tu que je devrais quand meme changer mon ouate!?
Et pour les parametres
ph 7.5 (je filtre sur tourbe pour le baisser en esperant arriver entre 6.5 et 7)
kh 3
no2 0
no3 0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Julien
Administrateur
Administrateur
avatar

Messages : 839
Date d'inscription : 19/10/2009
Age : 33
Localisation : Bastia

MessageSujet: Re: Salut a tous   Dim 17 Avr - 19:47

De toutes manieres, il faut changer la ouate assez fréquemment.
Pour l'eau trouble, je ne sais pas trop c est bizarre.
Cette eau vient de ton robinet? Elle est opaque aussi, si tu la met dans un verre?
A mon avis, ca ne doit pas etre trop grave, ca partira avec le temps, les changements d'eau, ect...

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquacorse.forumactif.com
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Dim 17 Avr - 20:02

Oui l'eau vient de mon robinet et non, elle n'est pas du tout opaque quand je la met dans un verre (dans mon 60l l'eau vient aussi du robinet et je n'est jamais eu ce genre de probleme)
Bon de toute facon demain je change la mousse blanche et je vous tiendrais au courant
Et encore merci de vos reponse!!!
Je te souhaite une bonne soiree
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charlot2b
Hippocampe
Hippocampe
avatar

Messages : 510
Date d'inscription : 23/12/2009
Age : 38
Localisation : bastia

MessageSujet: Re: Salut a tous   Dim 17 Avr - 21:21

je dirai aussi laisse reposer ton eau elle devrait redevenir claire normalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jofapa
Hippocampe
Hippocampe
avatar

Messages : 572
Date d'inscription : 28/09/2010
Age : 53
Localisation : biguglia

MessageSujet: Re: Salut a tous   Mar 26 Avr - 18:03

JU....LI.....EN......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe
Gobie
Gobie


Messages : 11
Date d'inscription : 09/01/2011
Age : 71
Localisation : ajaccio

MessageSujet: Re: Salut a tous   Dim 22 Mai - 15:57

Bonsoir,
Message tardif! Je ne sais si ton problème d'eau trouble est résolu par contre t'es-tu bien assuré que ton cep n'avait pas été traité au sulfate de cuivre?
Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Mar 24 Mai - 13:15

Bonjour philippe
Alors pour le cep je sais pas trop je l'ai acheter dans un magasin d'aquariophilie, plus précisément Mr bricolage a borgo.
Tu penses que mon problème d'eau trouble peut venir de la!?
Comment savoir si il a été traiter ou pas?
Et pour mon aqua, alors en changeant l'eau ça sais tasser un peu on dira! Mais l' eau est toujours légèrement trouble, ça fait quand même un peu plus de 2 mois que l' aqua est en marche et je n' ai constater aucun pic de nitrite et pas vraiment une nette amélioration de l' eau.
Donc j' en suis toujours au même point, j'ai remplacer les neons pensant que le problème venait de la et j'ai mis un sachet de clearmec plus (jbl) pour clarifié l' eau.
Que puis je faire de plus??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Julien
Administrateur
Administrateur
avatar

Messages : 839
Date d'inscription : 19/10/2009
Age : 33
Localisation : Bastia

MessageSujet: Re: Salut a tous   Mar 24 Mai - 16:43

Laisser tourner ton bac en changeant 10/15% du volume par semaine, en attendant que l'eau s'éclaircisse.

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://aquacorse.forumactif.com
philippe
Gobie
Gobie


Messages : 11
Date d'inscription : 09/01/2011
Age : 71
Localisation : ajaccio

MessageSujet: Re: Salut a tous   Mar 24 Mai - 17:22

Bonsoir,
Si ton cep a été acheté dans un rayon aquariophilie il est normalement sans traitement, mais je ne vois pas d'où peut venir ce problème d'eau trouble.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Mar 24 Mai - 17:50

Ben je verrais bien et comme dit julien je vais continuer a faire mes changement d'eau toute les semaines et j'espère que le temps et la patience (maître mot en aquariophilie) aurons raisons de moi.
Merci les gars!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippe
Gobie
Gobie


Messages : 11
Date d'inscription : 09/01/2011
Age : 71
Localisation : ajaccio

MessageSujet: Re: Salut a tous   Mar 24 Mai - 18:01

As-tu essayé AQUASAFE de chez TETRA?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Mar 24 Mai - 18:08

Aquasafe!!! Tu parle du produit pour enlever le clore et les métaux lourds!? Oui bien sur, je l'utilise a chaque changement d'eau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Corti
Betta
Betta
avatar

Messages : 169
Date d'inscription : 25/11/2010
Age : 49
Localisation : Ajaccio

MessageSujet: Re: Salut a tous   Mar 24 Mai - 20:40

Bonsoir,

Un test bête mais radical....

Essaye d'enlever le cep pour voir ce que ca donne lors du prochain changement d'eau.

Dans ta pompe est ce que tu met du charbon ou de la mousse charbonnée ou je ne sais quoi pour rendre l'eau ambrée ????

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Mer 25 Mai - 16:01

Salut corti
Ben en fait dans mon filtre au début j'avais mis de la tourbe mais je l'ai enlever.
Donc pour l'instant il y à de bas en haut dans le filtre: des nouilles de céramique, de la mousse bleu, des petites boules marron pour le support biologique et de la ouate blanche mais pas de charbon ou de mousse charbonné.
Alors pour le cep je vais suivre ton conseil, je l'enleverai au prochain changement d'eau.
On verra bien!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Corti
Betta
Betta
avatar

Messages : 169
Date d'inscription : 25/11/2010
Age : 49
Localisation : Ajaccio

MessageSujet: Re: Salut a tous   Mer 25 Mai - 16:33

Bonjour,

Des boules marrons ????? C'est quoi ? A priori tu n'en as pas besoin... Tu as quoi comme filtre ?
Externe ? Interne ?

A +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
prosper2b
Gobie
Gobie


Messages : 12
Date d'inscription : 15/04/2011

MessageSujet: Re: Salut a tous   Mer 25 Mai - 17:14



le filtre est externe et les petites boules marron c'est du substrat pro.
tu pense que c pas bon!?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Corti
Betta
Betta
avatar

Messages : 169
Date d'inscription : 25/11/2010
Age : 49
Localisation : Ajaccio

MessageSujet: Re: Salut a tous   Mer 25 Mai - 18:46

Bonsoir,

Je ne connais pas le Elheim substrat....

Tout ce que je peux te dire c'est que j'ai le même filtre externe que toi et que je met de la ouate blanche à la place de ce substrat et que mon eau est toujours nickel .....

Mais procèdes par étape commence soit par enlever le CEP soit le substrat pas les deux en même temps car tu risque de déséquilibrer ton aqua et en plus si ca fonctionne tu ne sauras d'où venait le pb....

A +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Salut a tous   

Revenir en haut Aller en bas
 
Salut a tous
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Salut à tous !
» salut a tous david
» salut à tous
» Salut a tous
» [ vendu ] Salut à tous, je vends mon Marco Polo car je n'ai plus le temps de m'en servir.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: Présentations-
Sauter vers: